Da ora le screenlets non richiedono compiz!

scopro con piacere che le screenlets da oggi non necessitano di compiz.

Per prima cosa disinstallare i pacchetti precedenti:

 sudo apt-get remove –purge screenlets

editiamo poi il source.list :

 echo “deb http://ppa.launchpad.net/gilir/ubuntu gutsy main universe #Gilir’s screenlets packages” | sudo tee -a /etc/apt/sources.list

e diamo il comando:

sudo apt-get update
sudo apt-get install screenlets

ecco a voi! siete pronti…

screenlet.png

per maggiori info:

http://forum.compiz-fusion.org/showthread.php?t=6889 

2 risposte a “Da ora le screenlets non richiedono compiz!”

I commenti sono chiusi